EA Global AI - App Backend is back up – Hendelsesdetaljer
Report an issue
Få oppdateringer
E-post
Slack
Microsoft Teams
Google Chat
Webhook
RSS
Atom
API
Report an issue
Få oppdateringer
Språk
Alle systemer er operative
App Backend is back up
Løst
Større brudd
Begynte på omtrent en måned siden
august 16, 2026
Varte 2 minutter
august 16, 2026
11:50
11:51
UTC
Påvirket
Internal Services
Større brudd fra 11:50 AM til 11:51 AM
App Backend
Større brudd fra 11:50 AM til 11:51 AM
Oppdateringer
Løst
august 16, 2026 kl. 11:51
UTC
Løst
august 16, 2026 kl. 11:51
UTC
App Backend is back up. This incident was automatically resolved by Instatus monitoring.
Undersøker
august 16, 2026 kl. 11:50
UTC
Undersøker
august 16, 2026 kl. 11:50
UTC
App Backend is down at the moment. This incident was automatically created by Instatus monitoring.
UTC
UTC
UTC
UTC
UTC