EA Global AI - App Backend is back up – Détails de l'incident
Report an issue
Être informé des mises à jour
Email
Slack
Microsoft Teams
Chat Google
Webhook
RSS
Atom
API
Report an issue
Être informé des mises à jour
Langue
Tous les systèmes sont opérationnels
App Backend is back up
Résolu
Panne majeure
Signalé le il y a environ 2 mois
juillet 27, 2026
A duré 9 minutes
juillet 27, 2026
06:50
06:59
UTC
Concernés
Internal Services
Panne majeure depuis 6:50 AM à 6:59 AM
App Backend
Panne majeure depuis 6:50 AM à 6:59 AM
Mises à jour
Résolu
juillet 27, 2026 à 06:59
UTC
Résolu
juillet 27, 2026 à 06:59
UTC
App Backend is back up. This incident was automatically resolved by Instatus monitoring.
Détecté
juillet 27, 2026 à 06:50
UTC
Détecté
juillet 27, 2026 à 06:50
UTC
App Backend is down at the moment. This incident was automatically created by Instatus monitoring.
UTC
UTC
UTC
UTC
UTC