EA Global AI - App Backend is back up – Detalles del incidente
Report an issue
Recibe actualizaciones
Correo electrónico
Slack
Microsoft Teams
Chat de Google
Webhook
RSS
Atom
API
Report an issue
Recibe actualizaciones
Idioma
Todos los sistemas operativos
App Backend is back up
Resuelto
Caída mayor
Iniciado el 13 days ago
September 08, 2026
Duró 2 minutes
September 08, 2026
11:34
11:36 AM
UTC
Afectado
Internal Services
Caída mayor de 11:34 AM a 11:36 AM
App Backend
Caída mayor de 11:34 AM a 11:36 AM
Actualizaciones
Resuelto
September 08, 2026 a 11:36 AM
UTC
Resuelto
September 08, 2026 a 11:36 AM
UTC
App Backend is back up. This incident was automatically resolved by Instatus monitoring.
Investigando
September 08, 2026 a 11:34 AM
UTC
Investigando
September 08, 2026 a 11:34 AM
UTC
App Backend is down at the moment. This incident was automatically created by Instatus monitoring.
UTC
UTC
UTC
UTC
UTC